cancel
Showing results for 
Search instead for 
Did you mean: 
0

This content isn't available

1155168976_0-1660011135638.png

Cannot use the function of public to web.

Anyone has the same issue?

Status: Delivered

Kindly see the comments below

Comments
TheShy
New Member

Hi @1155168976 ,

 

Please go to Admin portal-->Tenant setting -->Disable Azure Private Link under Advanced networking 

 

TheShy_0-1660098040928.png

 

You may refer to the post earlier Publish to Web "This content isn't available" 

Publish to Web "This content isn't available" 

 

Best,

Shy

 

 

v-caitlyn-mstf
Community Support
Status changed to: Delivered

Kindly see the comments below